Android RoboGuice suggest change

Installation for Gradle Projects

Add the following pom to the dependencies section of your gradle build file :

project.dependencies {
    compile 'org.roboguice:roboguice:3.+'
    provided 'org.roboguice:roboblender:3.+'
}

Feedback about page:

Feedback:
Optional: your email if you want me to get back to you:



Table Of Contents